summaryrefslogtreecommitdiff
path: root/openssl/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'openssl/Cargo.toml')
-rw-r--r--openssl/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/openssl/Cargo.toml b/openssl/Cargo.toml
index 2b6c8edf..5c741d2d 100644
--- a/openssl/Cargo.toml
+++ b/openssl/Cargo.toml
@@ -22,8 +22,8 @@ vendored = ['openssl-sys/vendored']
bitflags = "1.0"
cfg-if = "1.0"
foreign-types = "0.3.1"
-lazy_static = "1"
libc = "0.2"
+once_cell = "1.5.2"
openssl-sys = { version = "0.9.60", path = "../openssl-sys" }