summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index fa57435..4dd0db3 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -32,6 +32,8 @@ clap = "2"
chrono = "0.4"
hex = "0.3"
base64 = "0.9"
+hashbrown = "0.1"
+humansize = "1.0"
rusoto_core = { version = "0.36", optional = true }
rusoto_kms = { version = "0.36", optional = true }