summaryrefslogtreecommitdiff
path: root/src/plugins/xfer/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/plugins/xfer/CMakeLists.txt')
-rw-r--r--src/plugins/xfer/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/plugins/xfer/CMakeLists.txt b/src/plugins/xfer/CMakeLists.txt
index 4d1d77c3a..88cc51411 100644
--- a/src/plugins/xfer/CMakeLists.txt
+++ b/src/plugins/xfer/CMakeLists.txt
@@ -43,4 +43,4 @@ endif()
target_link_libraries(xfer ${LINK_LIBS} coverage_config)
-install(TARGETS xfer LIBRARY DESTINATION ${WEECHAT_LIBDIR}/plugins)
+install(TARGETS xfer LIBRARY DESTINATION "${WEECHAT_LIBDIR}/plugins")