summaryrefslogtreecommitdiff
path: root/Userland/Applets/Audio/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Userland/Applets/Audio/CMakeLists.txt')
-rw-r--r--Userland/Applets/Audio/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Userland/Applets/Audio/CMakeLists.txt b/Userland/Applets/Audio/CMakeLists.txt
index fbd99a8b36..0d5aa97591 100644
--- a/Userland/Applets/Audio/CMakeLists.txt
+++ b/Userland/Applets/Audio/CMakeLists.txt
@@ -9,4 +9,4 @@ set(SOURCES
)
serenity_app(Audio.Applet ICON audio-volume-high)
-target_link_libraries(Audio.Applet LibGUI LibGfx LibAudio LibCore)
+target_link_libraries(Audio.Applet LibGUI LibGfx LibAudio LibCore LibConfig)