summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index e3f2357..5e6ce20 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -14,5 +14,5 @@ categories = ["date-and-time"]
[dependencies]
chrono = "0.4.19"
chrono-tz = "0.5.3"
-once_cell = "1.4.1"
+lazy_static = "1.4.0"
regex = "1.4.1"