summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 5fb899b3..dfcdc079 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -27,7 +27,7 @@ targets = [
[dependencies]
libc = { version = "0.2.102", features = [ "extra_traits" ] }
-bitflags = "1.3.1"
+bitflags = "1.1"
cfg-if = "1.0"
[target.'cfg(not(target_os = "redox"))'.dependencies]