diff options
Diffstat (limited to 'Cargo.toml')
-rw-r--r-- | Cargo.toml | 1 |
1 files changed, 1 insertions, 0 deletions
@@ -70,6 +70,7 @@ hyper = { version = "0.14", features = ["client", "server"] } reqwest = { version = "0.11", features = ["json"] } tokio = { version = "1.0", features = ["full"] } futures-timer = "3.0" +serde = { version = "1.0", features = ["derive"] } serde_json = "1.0" maplit = "1.0" tempfile = "3" |