summaryrefslogtreecommitdiff
path: root/main/graphene/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'main/graphene/APKBUILD')
-rw-r--r--main/graphene/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/main/graphene/APKBUILD b/main/graphene/APKBUILD
index 1c0603a0f77..5e4790d52f8 100644
--- a/main/graphene/APKBUILD
+++ b/main/graphene/APKBUILD
@@ -29,7 +29,7 @@ build() {
-Darm_neon=$_neon \
-Dinstalled_tests=false \
. output
- meson compile ${JOBS:+-j ${JOBS}} -C output
+ meson compile -C output
}
check() {