summaryrefslogtreecommitdiff
path: root/community/ssh-audit/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/ssh-audit/APKBUILD')
-rw-r--r--community/ssh-audit/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/ssh-audit/APKBUILD b/community/ssh-audit/APKBUILD
index 306f601f1e7..6eac9dcc97e 100644
--- a/community/ssh-audit/APKBUILD
+++ b/community/ssh-audit/APKBUILD
@@ -22,7 +22,7 @@ check() {
}
package() {
- python3 setup.py install --prefix=/usr --root="$pkgdir" --skip-build
+ python3 setup.py install --skip-build --root="$pkgdir"
install -Dm644 -t "$pkgdir"/usr/share/man/man1 ssh-audit.1
}