summaryrefslogtreecommitdiff
path: root/community/mrhlpr/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/mrhlpr/APKBUILD')
-rw-r--r--community/mrhlpr/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/mrhlpr/APKBUILD b/community/mrhlpr/APKBUILD
index a3ab94f0d7b..ca50d781643 100644
--- a/community/mrhlpr/APKBUILD
+++ b/community/mrhlpr/APKBUILD
@@ -23,7 +23,7 @@ check() {
}
package() {
- python3 setup.py install --prefix=/usr --root="$pkgdir"
+ python3 setup.py install --skip-build --root="$pkgdir"
}
common() {