summaryrefslogtreecommitdiff
path: root/community/d-spy/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/d-spy/APKBUILD')
-rw-r--r--community/d-spy/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/d-spy/APKBUILD b/community/d-spy/APKBUILD
index 2aa9fbc4ca1..7dceb2a4fc0 100644
--- a/community/d-spy/APKBUILD
+++ b/community/d-spy/APKBUILD
@@ -14,7 +14,7 @@ options="!check" # no test suite
build() {
abuild-meson . output
- meson compile ${JOBS:+-j ${JOBS}} -C output
+ meson compile -C output
}
check() {